Potřebujete poradit? +420 499 111 074 Po–Pá 9:00–12:00 a 13:00–17:00 Doprava od 79 Kč · zdarma od 1 500 Kč
Košík
Router TP-LINK TD-W9960
TP-LINK

Router TP-LINK TD-W9960

Zatím bez hodnocení. Buďte první!
Kód: 06429483tp EAN: 6935364081966

981 Kčs DPH

✓ Skladem

🚚 Předpokládané doručení 21. – 26. října.

✓ Doprava zdarma od 1 500 Kč
✓ 14 dní na vrácení
✓ Faktura a 2 roky záruka

Popis

Modem a router VDSL / ADSL TP-Link TD-W9960 s Wi-Fi standardem N s rychlostí přenosu dat 300 Mb / s poskytne snadné a přitom výkonné připojení pro jakoukoli domácnost. Technologie VDSL2 umožňuje dosahovat přenosové rychlosti až 100 Mb / s, a to současně jak ve směru odesílání dat, tak stahování. Integrovaný port DSL podporuje všechny standardy DSL připojení *, pro zajištění kompatibility s většinou poskytovatelů internetového připojení (ISP). Vlastnosti:. - Rozhraní: 3 porty LAN 10 / 100Mbps RJ45. - 1 port 10 / 100Mbps RJ45 LAN / WAN. - 1 port RJ11. - Tlačítko: Tlačítko WPS Tlačítko. - RESET Tlačítko. - Zapnutí / vypnutí. - Externí napájecí zdroj: 9 V ss. / 0,6 A.. - Standardy IEEE: IEEE 802.3, 802.3u. - Standardy VDSL2: ITU-T G.993.2. - ITU-T G.993.5 (G.vector). - ITU-T G.998.4 (G.INP). - Typ antény: Omni directional, Fixed. - Zisk antény: 2 x 5dBi. - Bezdrátové standardy: IEEE 802.11b, 802.11g, 802.11n. - Frekvence: 2,400 - 2,4835 GHz. - Vysílaný výkon: <20 dBm (EIRP). - Zabezpečení bezdrátové sítě: 64/128-bitové šifrování WEP, WPA / WPA2, WPA-PSK / WPA-PSK2, bezdrátové filtrování MAC adres. - Kvalita služeb: WMM, řízení šířky pásma (IP QoS). - Bezpečnostní: NAT Firewall, SPI Firewall, ochrana DoS, vazba IP a MAC, filtrování služeb, kontrola přístupu, rodičovská kontrola. - Provozní režimy: VDSL / ADSL modem router, bezdrátový router,. - Řízení: Webová konfigurace (HTTP), Vzdálená správa, CWMP (TR-069), Webový upgrade firmwaru, Diagnostické nástroje. - Předávání VPN: IPSec VPN. - Protokoly: Podporuje IPv4 a IPv6. - Protokoly ATM / PPP: PPPoE (RFC2516). - PPPoA (RFC 2364). - MER \ IPoE (směrováno podle RFC 1483). - IPoA (RFC1577 / 2225). - Bridge (RFC1483 Bridge). - Pokročilé funkce: Rodičovská kontrola, překlad síťových adres (NAT), mapování portů (seskupování), statické směrování, RIP v1 / v2 (volitelně), DNS Relay, DDNS, IGMP V1 / V2 / V3. - APLIKACE: Tether App. - MOKRÉ: Virtuální server, spouštění portů, DMZ, ALG, UPnP. - Microsoft Windows 98SE, NT, 2000, XP, Vista ™ nebo Windows 7, 8, 8,1, 10, Mac OS, NetWare, UNIX nebo Linux. - Prohlížeč: Internet Explorer 11, Firefox 12,0, Chrome 20,0, Safari 4.0, nebo jiný. - Jazyk: Java. - Provozní teplota: 0 ? ~ 40 ? (32 ? ~ 104 ?). - Skladovací teplota: -40 ? ~ 70 ? (-40 ? ~ 158 ?). - Provozní vlhkost: 10% ~ 90% nekondenzující. - Skladovací vlhkost: 5% ~ 90% nekondenzující. - Rozměry (Š x H x V): 181,6 x 129,7 x 36,2 mm

Parametre

Hmotnosť300 g
Rozmery28,5 × 6,8 × 23,3 cm

Hodnocení zákazníků

Tento produkt zatím nemá hodnocení. Buďte první, kdo se podělí o zkušenost.

Zveřejňujeme pravdivá hodnocení včetně kritických. Ověřené recenze pocházejí z doručené objednávky na uvedeném e-shopu; historické recenze bez důkazu nákupu jsou jasně označeny jako neověřené. U stejného produktu je mohou zobrazovat i partnerské obchody zapojené do uae.sk. Jak ověřujeme a sdílíme hodnocení →

Napište hodnocení

Podobné produkty

Doprava zdarma od 1 500 Kčkurýrem na adresu
14 dní na vráceníbez udání důvodu
faktura a záruka samozřejmostí
Expedice skladových položekodesíláme průběžně